Dependencies for fixed-point-0.1.0.0

library