Dependencies for focus-0.1.3

library
  • base (>=4.6 && <4.8)