Dependencies for generic-monoid-0.1.0.1

library
  • base (>=4.11 && <4.17)