Dependencies for halma-0.3.0.1

library