Dependencies for hoppy-docs-0.9.0

library