Dependencies for interact-0.2.0.0

library