Dependencies for iothread-0.1.0.0

library