Dependencies for logict-0.5.0.2

library
  • base (>=2 && <4.12)
  • mtl (>=1.0.1 && <2.3)