Dependencies for logict-0.5.0

library
  • base (>=2 && <5)
  • mtl (>=1.0.1 && <2.1)