Dependencies for phash-0.0.1

library