Dependencies for plotserver-api-0.21

library