Dependencies for preamble-0.0.38

library
shake-preamble