Dependencies for preamble-0.0.8

library
shake-preamble