Dependencies for safe-exceptions-0.1.7.0

library