Dependencies for show-combinators-0.2.0.0

library
  • base (>=4.8 && <4.15)