Dependencies for simple-parser-0.2.0

library