Dependencies for syb-0.7

library
  • base (>=4.0 && <5.0)