Dependencies for type-eq-0.4

library
  • base (>=3.0 && <4.8)