HAppSHelpers: OBSOLETE. Please use happstack-helpers

[ bsd3, deprecated, library, web ] [ Propose Tags ]
Deprecated. in favor of happstack-helpers

OBSOLETE. Please use happstack-helpers

Versions 0.2, 0.3, 0.4, 0.5, 0.6, 0.7, 0.8, 0.9, 0.10, 0.11
Dependencies None [details]
License BSD-3-Clause
Author Thomas Hartman
Maintainer thomashartman1@gmail.com
Category Web
Uploaded by ThomasHartman at Sun May 9 17:45:03 UTC 2010
Distributions NixOS:0.11
Downloads 4380 total (41 in the last 30 days)
Rating (no votes yet) [estimated by rule of succession]
Your Rating
  • λ
  • λ
  • λ
Status Docs uploaded by user
Build status unknown [no reports yet]
Hackage Matrix CI

Downloads

Maintainer's Corner

For package maintainers and hackage trustees