The bindings-mmap package

[Tags: bsd3, library]

Deprecated. Use bindings-posix >= 1.2.3 Bindings.Posix.Sys.Mman instead.


Properties

Versions0.1, 1.0
Dependenciesbindings-posix (>=1.2.3)
LicenseBSD3
AuthorClaude Heiland-Allen
Maintainernone
CategorySystem
UploadedMon Feb 18 15:34:02 UTC 2013 by ClaudeHeilandAllen
Downloads240 total (13 in last 30 days)
StatusDocs available [build log]
Successful builds reported [all 1 reports]

Modules

[Index]

Downloads

Maintainers' corner

For package maintainers and hackage trustees