The bluetileutils package

[Tags: bsd3, deprecated, program]

Deprecated in favor of bluetile

This package is OBSOLETE. The contents of this package has been merged in with the package bluetile.

Properties

Versions0.1, 0.2
Change logNone available
Dependenciesbase (==3.*), gtk [details]
LicenseBSD3
AuthorJan Vornberger
Maintainerjan.vornberger@informatik.uni-oldenburg.de
CategoryUtils
Executablesbluetilemockwin-obsolete
UploadedThu Sep 3 16:58:26 UTC 2009 by JanVornberger
Downloads389 total (27 in last 30 days)
Votes
0 []
StatusDocs not available [build log]
All reported builds failed as of 2015-05-18 [all 1 reports]

Downloads

Maintainers' corner

For package maintainers and hackage trustees