The feed2lj package

[Tags: bsd3, deprecated, program]

Deprecated

(unsupported)


Properties

Versions0.0.2, 0.0.3, 0.0.3.1
Dependenciesbase (>=3 && <5), curl, directory, feed, haskell98, HTTP, nano-md5, old-locale, regex-posix, tagsoup (>=0.6), time, utf8-string or
base (>=3 && <5), curl, directory, feed, haskell98, HTTP, old-locale, pureMD5, regex-posix, tagsoup (>=0.6), time, utf8-string
LicenseBSD3
Maintainernone
Stabilityexperimental
Executablesfeed2lj
Upload dateMon Feb 21 21:08:33 UTC 2011
Uploaded bySergeyAstanin
Downloads259 total (27 in last 30 days)

Flags

NameDescriptionDefault
nano-md5Use MD5 digest from OpenSSL bindings (default: use pureMD5)Disabled

Use -f <flag> to enable a flag, or -f -<flag> to disable that flag. More info

Downloads

Maintainers' corner

For package maintainers and hackage trustees