The hack-handler-hyena package

[Tags: bsd3, deprecated, library]

Deprecated

Hyena Kibro handler


Properties

Versions2009.4.30, 2009.4.50, 2009.4.51, 2009.6.23, 2009.6.23.1, 2010.1.17, 2010.1.18, 2010.3.15
Dependenciesbase, bytestring, cgi, data-default (>=0.2), hack (>=2009.4.30), hack-contrib (>=2009.4.50), hyena, mps (>=2009.4.21), network
LicenseGPL
AuthorWang, Jinjing
MaintainerWang, Jinjing <nfjinjing@gmail.com>
CategoryWeb
Home pagehttp://github.com/nfjinjing/hack/tree/master
Upload dateMon Apr 27 23:22:52 UTC 2009
Uploaded byJinjingWang
Downloads459 total (28 in last 30 days)

Modules

Downloads

Maintainers' corner

For package maintainers and hackage trustees