The hack-handler-hyena package

[Tags: bsd3, deprecated, library]

Deprecated

Hyena hack handler


Properties

Versions2009.4.30, 2009.4.50, 2009.4.51, 2009.6.23, 2009.6.23.1, 2010.1.17, 2010.1.18, 2010.3.15
Dependenciesbase (>=4.0 && <5), bytestring, containers, data-default (>=0.2), hack (>=2009.5.19), hyena (>=0.1), network
LicenseBSD3
AuthorWang, Jinjing
MaintainerWang, Jinjing <nfjinjing@gmail.com>
CategoryWeb
Home pagehttp://github.com/nfjinjing/hack-handler-hyena
Upload dateMon Mar 15 02:00:03 UTC 2010
Uploaded byJinjingWang
Downloads469 total (36 in last 30 days)

Modules

[Index]

Downloads

Maintainers' corner

For package maintainers and hackage trustees