The hsql-mysql package

[Tags: bsd3, deprecated, library]

Deprecated

MySQL driver for HSQL.


Properties

Versions1.7, 1.7.1, 1.8.1, 1.8.2, 1.8.3
Dependenciesbase (==3.*), Cabal, hsql, old-time
LicenseBSD3
AuthorKrasimir Angelov <kr.a...@gmail.com>
MaintainerChris Done <chrisdone@gmail.com>
CategoryDatabase
Upload dateMon Jan 12 16:29:59 UTC 2009
Uploaded byChrisDone
DistributionsDebian:1.8.2
Downloads380 total (32 in last 30 days)

Modules

Downloads

Maintainers' corner

For package maintainers and hackage trustees