The mount package

[Tags: deprecated, gpl, library]

Deprecated in favor of linux-mount

This module provides an interface to the system mount and umount functions.


Properties

Versions0.1, 0.2, 0.2.1
Dependenciesbase (>=4.0 && <5.0)
LicenseGPL
AuthorNicola Squartini
Maintainertensor5@gmail.com
CategorySystem
Bug trackermailto:tensor5@gmail.com
Upload dateSun Aug 29 06:38:18 UTC 2010
Uploaded byNicolaSquartini
Downloads234 total (22 in last 30 days)

Modules

[Index]

Downloads

Maintainers' corner

For package maintainers and hackage trustees