The roguestar-glut package

[Tags: program]

Requires roguestar and roguestar-engine.


Properties

Versions0.6.0.0, 0.6.0.1
Dependenciesbase (==4.*), GLUT (>=2.2.2.0 && <2.3), roguestar-gl (==0.6.0.1), rsagl (==0.6.0.1)
LicenseOtherLicense
AuthorChristopher Lane Hinson <lane@downstairspeople.org>
MaintainerChristopher Lane Hinson <lane@downstairspeople.org>
CategoryGame
Home pagehttp://roguestar.downstairspeople.org/
Executablesroguestar-glut
Upload dateFri Apr 8 00:57:01 UTC 2011
Uploaded byChristopherLaneHinson
Downloads153 total (9 in last 30 days)

Downloads

Maintainers' corner

For package maintainers and hackage trustees