The wai-handler-scgi package

[Tags: deprecated, library, mit]

Deprecated in favor of wai-extra


Properties

Versions0.2.0, 0.3.0, 0.4.0, 0.4.1, 1.0.0, 1.1.0, 1.2.0, 1.2.0.1, 1.2.0.2, 1.3.0, 1.3.0.1, 1.3.0.2, 2.0.0, 2.0.0.1, 2.0.0.2
Dependenciesbase (==4.*), bytestring (>=0.9.1.4 && <0.10), wai (>=0.2.0 && <0.3.0), wai-extra (>=0.2.1 && <0.3.0)
LicenseBSD3
AuthorMichael Snoyman <michael@snoyman.com>
MaintainerMichael Snoyman <michael@snoyman.com>
Stabilitystable
CategoryWeb
Home pagehttp://github.com/snoyberg/wai-handler-scgi
Source repositoryhead: git clone git://github.com/snoyberg/wai-handler-scgi.git
Upload dateWed Jul 28 14:28:55 UTC 2010
Uploaded byMichaelSnoyman
Downloads817 total (51 in last 30 days)

Modules

[Index]

Downloads

Maintainers' corner

For package maintainers and hackage trustees