The bindings-mmap package

[Tags:bsd3, library]

Deprecated. Use bindings-posix >= 1.2.3 Bindings.Posix.Sys.Mman instead.

Properties

Versions 0.1, 1.0
Dependencies bindings-posix (>=1.2.3) [details]
License BSD3
Author Claude Heiland-Allen
Maintainer none
Stability Unknown
Category System
Uploaded Mon Feb 18 15:34:02 UTC 2013 by ClaudeHeilandAllen
Distributions NixOS:1.0
Downloads 525 total (6 in the last 30 days)
Votes
0 []
Status Docs available [build log]
Successful builds reported [all 1 reports]

Modules

[Index]

Downloads

Maintainer's Corner

For package maintainers and hackage trustees