The contstuff-transformers package

[Tags:bsd3, deprecated, library]
Deprecated. in favor of contstuff

This package is now deprecated. Use the latest contstuff package.

Properties

Versions 0.1.0, 0.1.1
Dependencies base (>=4 && <=5), contstuff (>=0.7.0 && <1.0.0), transformers (>=0.2.2.0) [details]
License BSD3
Copyright (c) 2010 Ertugrul Söylemez
Author Ertugrul Söylemez <es@ertes.de>
Maintainer Ertugrul Söylemez <es@ertes.de>
Stability experimental
Category Control, Monads
Uploaded Mon Dec 27 02:59:06 UTC 2010 by ErtugrulSoeylemez
Distributions
Downloads 529 total (7 in the last 30 days)
Votes
0 []
Status Docs uploaded by user
Build status unknown [no reports yet]

Modules

[Index]

Downloads

Maintainer's Corner

For package maintainers and hackage trustees