Dependencies for email-validator-1.0.0

email-validator