The fsharp package

[Tags: bsd3, deprecated, library]

Deprecated

Some F# operators, high priority pipes, etc...


Properties

Versions0.0.1, 0.0.2, 0.0.3, 0.0.4
Dependenciesbase (>=4.3 && <5)
LicenseBSD3
AuthorHeather Cynede
MaintainerHeather Cynede <Cynede@Gentoo.org>
CategoryControl
UploadedTue Feb 18 05:59:11 UTC 2014 by Heather
DistributionsNixOS:0.0.4
Downloads540 total (43 in last 30 days)
StatusDocs available [build log]
Successful builds reported [all 1 reports]

Modules

[Index]

Downloads

Maintainers' corner

For package maintainers and hackage trustees