Dependencies for gamgee-1.2.1

library
gamgee