Dependencies for hoogle-5.0.1

library
hoogle