The pbc4hs package

[Tags: bsd3, deprecated, library]

Deprecated

pbc wrapper for HsLua

Properties

Versions0.1.0.0, 0.1.1.0, 0.1.1.1, 0.1.1.3, 0.1.1.4, 0.1.1.5
Change logChangelog
Dependenciesbase (==4.6.*), hslua (==0.3.*), string-qq (>=0.0.2)
LicenseBSD3
Authordavid feng
Maintainerdavidxifeng@gmail.com
CategorySystem
Home pagehttps://github.com/DavidFeng/pbc4hs
Source repositoryhead: git clone https://github.com/DavidFeng/pbc4hs.git
UploadedMon Feb 24 19:50:43 UTC 2014 by DavidFeng
DistributionsNixOS:0.1.1.5
Downloads666 total (31 in last 30 days)
StatusDocs not available [build log]
All reported builds failed as of 2015-05-20 [all 2 reports]

Modules

Downloads

Maintainers' corner

For package maintainers and hackage trustees