The validate package

[Tags: bsd3, deprecated, library]

Deprecated in favor of digestive-functors

None


Properties

Versions0.0, 0.1, 0.2.0, 0.11, 2.0.0
DependenciesNone
LicenseBSD3
AuthorNone
Maintainernone
UploadedMon Dec 8 13:57:09 UTC 2014 by ChrisDone
DistributionsNixOS:2.0.0
Downloads423 total (28 in last 30 days)
StatusDocs pending
Build status unknown [no reports yet]

Modules

Downloads

Maintainers' corner

For package maintainers and hackage trustees