Dependencies for wai-cors-0.2.3

library

Manual Flags

NameDescriptionDefault
Automatic Flags
NameDescriptionDefault
transformers-3

use transformers<0.3 (this is set automatically)

Disabled
wai-1

use version wai<2 (this is set automatically)

Disabled
wai-2

use version wai<3 (this is set automatically)

Disabled

Use -f <flag> to enable a flag, or -f -<flag> to disable that flag. More info