Dependencies for webapi-0.2.0.0

library