Dependencies for webserver-0.6.0.1

library