The SeqAlign package

[Tags:bsd3, deprecated, library]
Deprecated. in favor of seqalign

FFI wrappers for global and local string alignment functions

Properties

Versions 0.1.0.0
Dependencies base (>=4.6 && <5), bytestring, vector [details]
License BSD3
Copyright (c) 2014-2015 Rob O'Callahan
Author Rob O'Callahan
Maintainer rcallahan@eurekagenomics.com
Uploaded Thu Apr 23 19:58:55 UTC 2015 by rcallahan
Distributions NixOS:0.1.0.0
Downloads 200 total (3 in the last 30 days)
Votes
0 []
Status Docs not available [build log]
All reported builds failed as of 2016-10-26 [all 10 reports]

Modules

  • Alignment

Downloads

Maintainer's Corner

For package maintainers and hackage trustees