The api-opentheory-unicode package

[Tags:library, mit, test]

This package provides an API to the unicode character package opentheory-unicode which is automatically generated by OpenTheory.

Properties

Versions 1.0, 1.1, 1.2
Dependencies base (>=4.0 && <5.0), bytestring (>=0.9 && <1.0), opentheory-unicode (>=1.0 && <2.0) [details]
License MIT
Author Joe Leslie-Hurd <joe@gilith.com>
Maintainer Joe Leslie-Hurd <joe@gilith.com>
Category Text
Uploaded Wed May 13 21:30:34 UTC 2015 by JoeHurd
Distributions NixOS:1.2
Downloads 371 total (10 in the last 30 days)
Votes
0 []
Status Docs available [build log]
Last success reported on 2015-05-13 [all 1 reports]

Modules

[Index]

Downloads

Maintainer's Corner

For package maintainers and hackage trustees