The email-postmark package

[Tags: bsd3, deprecated, library]

Deprecated in favor of postmark


Properties

Versions0.1, 0.2
Dependenciesaeson (==0.3.*), attoparsec (>=0.8 && <0.10), base (==4.*), bytestring (>=0.9.1 && <0.10), containers (>=0.2 && <0.5), HTTP (==4000.*), network (==2.*)
LicenseBSD3
AuthorDaniel Patterson
Maintainerdbp@riseup.net
CategoryEmail
Upload dateFri Sep 30 16:24:31 UTC 2011
Uploaded byDanielPatterson
Downloads178 total (19 in last 30 days)

Modules

[Index]

Downloads

Maintainers' corner

For package maintainers and hackage trustees