The hsc3-unsafe package

[Tags: gpl, library]

hsc3 provides Sound.SC3.UGen.Unsafe.


Properties

Versions0.5, 0.6, 0.7, 0.8, 0.11, 0.12, 0.13, 0.14
Dependenciesbase, hsc3 (==0.6)
LicenseGPL
Copyright(c) Rohan Drape, 2006-2008
AuthorRohan Drape
Maintainerrd@slavepianos.org
StabilityExperimental
CategorySound
Home pagehttp://slavepianos.org/rd/f/382071/
Upload dateThu Nov 20 23:45:35 UTC 2008
Uploaded byRohanDrape
Downloads327 total (26 in last 30 days)

Modules

Downloads

Maintainers' corner

For package maintainers and hackage trustees