The hsc3-unsafe package

[Tags: gpl, library]

hsc3 provides Sound.SC3.UGen.Unsafe.


Properties

Versions0.5, 0.6, 0.7, 0.8, 0.11, 0.12, 0.13, 0.14
Dependenciesbase (==4.*), hsc3 (==0.8)
LicenseGPL
Copyright(c) Rohan Drape, 2006-2010
AuthorRohan Drape
Maintainerrd@slavepianos.org
StabilityExperimental
CategorySound
Home pagehttp://slavepianos.org/rd/?t=hsc3-unsafe
Upload dateFri Mar 12 22:25:41 UTC 2010
Uploaded byRohanDrape
Downloads497 total (39 in last 30 days)

Modules

[Index]

Downloads

Maintainers' corner

For package maintainers and hackage trustees