The lambdabot-utils package

[Tags:deprecated, gpl, library]
Deprecated. in favor of lambdabot

This package is deprecated. It's functionality has been folded into the lambdabot package.


Versions 4.1, 4.2, 4.2.1, 4.2.2
Dependencies base (>=4 && <4.8), binary, bytestring, containers, haskell-src, mtl, network (<2.6), old-time, process, random, regex-compat, regex-posix, syb, tagsoup (>0.6), unix, utf8-string, zlib [details]
License GPL
Author Don Stewart et al.
Maintainer Jan Stolarek <>
Stability Unknown
Category Development, Web
Home page
Uploaded Sat Feb 16 11:08:31 UTC 2013 by JanStolarek
Updated Mon May 25 06:15:34 UTC 2015 by JanStolarek to revision 3
Distributions Debian:4.2.2, NixOS:4.2.2
Downloads 1100 total (7 in the last 30 days)
0 []
Status Docs uploaded by user
Build status unknown [no reports yet]




Maintainer's Corner

For package maintainers and hackage trustees