The lambdacube-core package

[Tags:bsd3, deprecated, library]
Deprecated. in favor of lambdacube-compiler, lambdacube-ir


Versions 0.1.0, 0.2.0
Dependencies base (>=4.6 && <5), bytestring (==0.10.*), bytestring-trie (==0.2.*), containers (==0.5.*), mtl (==2.2.*), vector (==0.10.*) [details]
License BSD3
Author Csaba Hruska, Gergely Patai
Maintainer csaba (dot) hruska (at) gmail (dot) com
Stability experimental
Category Graphics
Home page
Bug tracker
Uploaded Tue Dec 9 15:10:12 UTC 2014 by CsabaHruska
Distributions NixOS:0.2.0
Downloads 627 total (7 in the last 30 days)
0 []
Status Docs uploaded by user
Build status unknown [no reports yet]




Maintainer's Corner

For package maintainers and hackage trustees