The lss package

[Tags:bsd3, deprecated, library, test]
Deprecated.

Properties

Versions 0.1.0.0
Dependencies attoparsec, base (==4.7.*), containers, directory, filepath, language-css (>=0.0.3 && <=0.1), language-css-attoparsec (>=0.0.3 && <=0.1), text, xmlhtml (>=0.1 && <0.3) [details]
License BSD3
Author Daniel Patterson
Maintainer dbp@dbpmail.net
Category Language
Home page https://github.com/dbp/lss
Uploaded Thu Sep 4 16:35:26 UTC 2014 by DanielPatterson
Distributions
Downloads 249 total (12 in the last 30 days)
Votes
0 []
Status Docs not available [build log]
All reported builds failed as of 2016-12-13 [all 7 reports]
Hackage Matrix CI

Modules

  • Language
    • Language.Lss

Downloads

Maintainer's Corner

For package maintainers and hackage trustees