The snaplet-lss package

[Tags:bsd3, deprecated, library, test]
Deprecated.

Properties

Versions 0.1.0.0
Dependencies base (==4.7.*), directory, filepath, heist, lss (==0.1.*), snap, text, xmlhtml (>=0.1 && <0.3) [details]
License BSD3
Author Daniel Patterson
Maintainer dbp@dbpmail.net
Stability Unknown
Category Language
Home page https://github.com/dbp/lss
Uploaded Thu Sep 4 16:37:37 UTC 2014 by DanielPatterson
Distributions NixOS:0.1.0.0
Downloads 223 total (1 in the last 30 days)
Votes
0 []
Status Docs not available [build log]
All reported builds failed as of 2016-12-13 [all 6 reports]

Modules

  • Snap
    • Snaplet
      • Snap.Snaplet.Lss

Downloads

Maintainer's Corner

For package maintainers and hackage trustees