The puppetresources package

[Tags: deprecated, gpl, program]

Deprecated in favor of language-puppet


Properties

Versions0.1.1, 0.1.2, 0.1.3, 0.3.0, 0.3.5, 0.3.6, 0.4.0, 0.4.1, 0.4.2
Dependenciesbase (>=3 && <5), bytestring, containers, Diff (>=0.2.0), hsfacter (>=0.2.1), hslogger, language-puppet (>=0.4.0), mtl, text
LicenseGPL-3
AuthorSimon Marechal
Maintainerbartavelle@gmail.com
CategorySystem
Home pagehttp://lpuppet.banquise.net
Source repositoryhead: git clone git://github.com/bartavelle/puppetresources.git
Executablespuppetresources
Upload dateThu May 16 19:12:32 UTC 2013
Uploaded bySimonMarechal
Downloads342 total (28 in last 30 days)

Downloads

Maintainers' corner

For package maintainers and hackage trustees