The containers-deepseq package

[Tags: bsd3, deprecated, library]

Deprecated in favor of containers

Properties

Versions0.1, 0.1.0.1
Change logNone available
Dependenciesbase (==4.*), containers, deepseq [details]
LicenseBSD3
AuthorMichael Snoyman
Maintainermichael@snoyman.com
CategoryData
UploadedThu Jan 19 11:45:29 UTC 2012 by MichaelSnoyman
DistributionsNixOS:0.1.0.1
Downloads407 total (11 in last 30 days)
Votes
0 []
StatusDocs uploaded by user
Build status unknown [no reports yet]

Modules

[Index]

Downloads

Maintainers' corner

For package maintainers and hackage trustees